Updated the dependencies list to include all necessary python packages.
-rw-r--r-- 98 .gbp.conf
-rw-r--r-- 30 .gitignore
drwxr-xr-x - bin
drwxr-xr-x - ceo
drwxr-xr-x - debian
drwxr-xr-x - docs
drwxr-xr-x - etc
drwxr-xr-x - include
drwxr-xr-x - misc
-rwxr-xr-x 201 setup.py
drwxr-xr-x - src