Remove python-pam dependency
[public/pyceo-broken.git] / debian / compat
1 5