New release (version 0.2).
[public/pyceo-broken.git] / debian / compat
1 4