Package for saucy.
[public/pyceo-broken.git] / debian / changelog
index 62f44be..ed6c1b5 100644 (file)
@@ -1,3 +1,15 @@
+ceo (0.5.24ubuntu5) saucy; urgency=low
+
+  * Packaging for saucy.
+
+ -- Sean Hunt <scshunt@csclub.uwaterloo.ca>  Thu, 05 Dec 2013 15:59:17 -0500
+
+ceo (0.5.24jessie0) jessie; urgency=low
+
+  * Packaging for jessie.
+
+ -- Luqman Aden <laden@csclub.uwaterloo.ca>  Thu, 10 Oct 2013 21:51:26 -0400
+
 ceo (0.5.24squeeze0) oldstable; urgency=low
 
   * Rebuild for squeeze, since a wheezy package was accepted there by accident.