Not needed anymore.
[kopensolaris-gnu/glibc.git] / nis / libnss_compat.map
1998-06-19 drepperAdd _nss_compat_initgroups.
1997-06-13 drepperAdd newline at end of file.
1997-06-12 drepperMap files for versioning.