Not needed anymore.
[kopensolaris-gnu/glibc.git] / nis / libnss_nis.map
1998-06-19 drepperAdd _nss_nis_initgroups.
1997-06-12 drepperMap files for versioning.