Not needed anymore.
[kopensolaris-gnu/glibc.git] / nis / libnss_nisplus.map
1998-02-18 drepperNIS+ support is new in glibc 2.1, add everything with...
1997-06-12 drepperMap files for versioning.