Change default version to GLIBC_2.2.
[kopensolaris-gnu/glibc.git] / sysdeps / i386 / fpu / fgetexcptflg.c
2000-02-26 drepperChange default version to GLIBC_2.2.
1999-10-31 drepperReturn value and add alias.
1997-04-11 drepperFloating-point environment handling.