Depend on krb5 >= 1.7

pull/5/head
David Bartley 14 years ago
parent f309b9133b
commit fe9af9994e
  1. 2
      debian/control

2
debian/control vendored

@ -2,7 +2,7 @@ Source: ceo
Section: admin
Priority: optional
Maintainer: Systems Committee <syscom@csclub.uwaterloo.ca>
Build-Depends: debhelper (>= 5.0.0), python-dev (>= 2.4), python-support (>= 0.3), libkrb5-dev, libldap2-dev, libsasl2-dev, libsctp-dev, libprotobuf-c0-dev, libacl1-dev, protobuf-compiler, protobuf-c-compiler
Build-Depends: debhelper (>= 5.0.0), python-dev (>= 2.4), python-support (>= 0.3), libkrb5-dev (>= 1.7), libldap2-dev, libsasl2-dev, libsctp-dev, libprotobuf-c0-dev, libacl1-dev, protobuf-compiler, protobuf-c-compiler
Standards-Version: 3.8.2
Package: ceo-common

Loading…
Cancel
Save