• Update npm to v9 Dependencies
  • Update dependency next to v13 Dependencies
  • Update dependency @next/mdx to v13 Dependencies
  • Update node Docker tag to v19 Dependencies
  • Update dependency ldapts to v4 Dependencies
  • Update Node.js to v18 Dependencies
  • Update dependency react-dom to v18 Dependencies
  • Update dependency react to v18 Dependencies
  • Add past execs page (Close #370)
    #417 opened 8 months ago by b72zhou 3 waiting reviews 2 conflicting files