• Update dependency remark-html to v15 Dependencies
  • Update dependency next-mdx-remote to v3.0.8 Dependencies
  • Fix organized content burger
    #317 opened 1 year ago by w25tran 1 change request
  • Update dependency eslint-plugin-prettier to v4 Dependencies
    #239 opened 1 year ago by renovate-bot 0 / 1 2 conflicting files
  • Update dependency eslint-plugin-react to v7.28.0 Dependencies
    #220 opened 1 year ago by renovate-bot 0 / 1 2 conflicting files
  • Update dependency typescript to v4.9.4 Dependencies
  • Update dependency next to v11.1.4 Dependencies
  • Update dependency remark to v14 Dependencies