• Update dependency date-fns-tz to v2 Dependencies
  • Update dependency postcss-preset-env to v8 Dependencies
  • January 2023 Constitution Changes
  • Update dependency @squoosh/lib to ^0.5.0 Dependencies
  • Update dependency fs-extra to v11 Dependencies
  • Update npm to v9 Dependencies
    #523 opened 3 months ago by renovate-bot 0 / 1
  • Update dependency next to v13 Dependencies
  • Update dependency @next/mdx to v13 Dependencies
  • Update node Docker tag to v19 Dependencies